PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Beim gasgeben, leuchtet Handbremssymbol



skully
17.06.09, 10:44
Huhu >:]

ich muss am 20.06. zur HU und wie sollte es auch sein, beginnen kurz vor dem Termin die ersten Probleme....

Seit gestern leuchtet das Hamdbremssymbol im Tacho, wenn ich übermäßig schnell beschleunige. Meisstens beim anfahren.

Die Lampe geht natürlich auch wieder aus, aber es macht mir schon etwas Angst.... :yes:

Schonmal jemand von diesem Phänomen gehört?
Und evtl. Abstellmaßnahmen/Fehlerursachen zur Hand?

Daniel

HondaLegend
17.06.09, 11:57
Hi

Ich glaube der Füllstandsmesser der Bremsflüssigkeit geht auch über die Handbremsleuchte. Das würde ich mal checken.

MichaelKA8
17.06.09, 12:01
Stimmt, da hast Du recht, zu wenig Bremsflüssigkeit geht auch darüber.
Und wenn der Füllstand soweit unten ist, schau mal nach Deinen Bremsbelägen, wie weit die runter sind.
Gruß Michael

skully
17.06.09, 12:08
Hi Jungs,

aber was hat das mit schnellem Anfahren zu tun?

Die Anzeige ist kurz vor min. siehe Bild.

http://www.roffel.de/03/RIMG0105.JPG

Einfach mal etwas nachkippen und neu testen?

Die Beläge der Scheiben sind i.O. und die der Handbremse hab ich ned nachgeguckt, ist ja auch ne Schweinearbeit die ollen Scheiben abzumachen. Neue Scheiben hinten, kommen erst in KW 28 drauf.

MichaelKA8
17.06.09, 12:16
Was das mit schnellem Anfahren zu tun hat?
Die Flüssigkeit schwappt nach hinten, der Schalter spricht an.
Bei kurz vor min kann es sogar sein, dass ein Teil in die hintere Kammer schwappt und erst beim Bremsen wieder zurückkommt.
Versuche es mal mit Nachfüllen.
Die Handbremsklötze gehen nicht auf den Flüssigkeitsstand. Die Handbremse unserer KA7-9 haben rein mechanische Trommeln, die mit der Hydraulik nichts zu tun haben.
Flüssigkeitsstand kurz vor min hat man meist entweder, wenn die Klötze vorne weit runter sind, oder halt, wenn rundherum "Mittelmaß" herrscht, das heißt, die sind noch halb da. Das kommt daher, dass die Kolben weiter raus müssen, bei der Größe ist das einiges Volumen.
Im Gegenzug:
Wenn Du, speziell vorne, die Klötze wechselst und es war vorher Flüssigkeitsstand max, musst Du dringend was absaugen, bzw. rausentlüften, sonst läuft der Pott über.
Gruß Michael

skully
17.06.09, 12:17
Ah Super die Erklärung >:]

Was muss ich denn nachkippen? Irgendwas beachten? DOT4 oder?
Meine sieht so grünlich aus...

MichaelKA8
17.06.09, 12:25
DOT 4 ist normal drin, gibt es von Bendix für ca. 11 Euro ein Liter bei Unger. (Kleinere Pötte gibt's wohl auch, weiß aber nicht, wie teuer)
Normal ist bernsteinfarben, es sei denn, es ist ATE verwendet worden, die ist blau. Mit Resten ergäbe das grün.
Grün kann allerdings auch alte Flüssigkeit sein, wenn die schon lange nicht gewechselt wurde.
Dann hat die einen hohen Wassergehalt und die Käseproduktion beginnt.
Normal gibt es den Hinweis, man solle verschiedene Bremsflüssigkeiten nicht mischen, allerdings sind alle hier erhältlichen DOT4 untereinander mischbar, was auch extra vermerkt ist.
Wenn Du aber selber nicht an der Bremse schraubst, lohnt sich wohl ein Literpott nicht, vielleicht kippt Dein Schrauber ja 'nen Schluck nach.
Das ist ja kaum ein Schnapsglas, was da reinpasst.

Black Legend
17.06.09, 14:22
Hy,

aber normal kippt man dort nichts nach wenn man nicht irgendwo ein Leck hat.
Meist liegt es daran das die Bremsbeläge unten sind. Schau mal lieber erst nach. Wenn du später dann die Beläge erneuerst und du zu viel Flüßigkeit drin hast läuft dir die Suppe dann aus dem Behälter raus.

Gruß Blacky

skully
17.06.09, 14:34
Scheiben VA & HA werden erst in KW 28 erneuertebenso wie die Bremsflüssigkeit.

Mir gehts halt nur um meinen TÜV-Termin am Samstag.
Nicht das der auf die Rollen geht und dann die Lampe anfängt zu leuchten...

Ich mach nur erstmal 'nen bisschen was rein und schaue ob es daran lag oder nicht. Wenn nich, hab ich wohl ein anderes Problem :cool2:

MichaelKA8
17.06.09, 14:41
Danach ist der Pott dann eh voll.
Neue Beläge und neue Scheiben haben wieder volle Stärke, dann kommt durch die zurückgedrückten Kolben einiges an Volumen zurück.

TecTurtle
17.06.09, 18:53
Und dann kommt ja sooderso neue Flüssigkeit rein. ;-)

ich hoffe mit "einfach nachkippen" ist es erstmal gut.
Zur Not wünsche ich dir nen Blinden Prüfer.

Eine ganz andere Vermutung, falls es eben nicht die Flüssigkeit ist:
Kann es vielleicht die Handbremse an sich sein? Ich weiß nicht, wie beim KA9 die Konstruktion im Detail aussieht. Wenn das Seil etwas zu stramm ist und beim Anfangen sich der Wagen etwas zu stark verwindet (wenn das so weit möglich ist??) und dadurch den "Handbremse angezogen"-Schalter auslöst?
Nur so eine Vermutung.

Gruß
Florian

skully
17.06.09, 19:30
Ja in der Tat das wäre auch eine Möglichkeit, ich weiß es nicht.

Habe jetzt bis ganz kurz vor max. gekippt und das Problem tat (bisher) nicht mehr auf... Mal schauen, morgen früh ob es tatsächlich weg ist.
Wenn ja, dann hätte ich niemals damit gerechnet, dass es daran lag!!!

Dann müsste die Lampe ja auch bei Kurven angehen, oder allgemein beim Anfahren - da die Flüssigkeit ja laufend in Bewegung ist und umherschwappt...

TecTurtle
17.06.09, 20:55
bei vollem Zustand ist der allgemeine Spiegel ja höher und deswegen gibt der Sensor dann noch kein Signal und deswegen sollte es dann bei vollem Behälter auch keine Disco geben.

Black Legend
17.06.09, 21:14
Scheiben VA & HA werden erst in KW 28 erneuertebenso wie die Bremsflüssigkeit.

Mir gehts halt nur um meinen TÜV-Termin am Samstag.
Nicht das der auf die Rollen geht und dann die Lampe anfängt zu leuchten...

Ich mach nur erstmal 'nen bisschen was rein und schaue ob es daran lag oder nicht. Wenn nich, hab ich wohl ein anderes Problem :cool2:


Moin moin,

Ich denke auch das es einfach an dem zu niedrigen Flüssigkeitsstand liegt. Wenn du die Scheiben und Klötze drin hast ist es bestimmt weg.

Darf ich fragen wo du die Scheiben und Klötze kaufst und bezahlst?

Gruß Blacky

MichaelKA8
17.06.09, 21:39
Ja in der Tat das wäre auch eine Möglichkeit, ich weiß es nicht.

Habe jetzt bis ganz kurz vor max. gekippt und das Problem tat (bisher) nicht mehr auf... Mal schauen, morgen früh ob es tatsächlich weg ist.
Wenn ja, dann hätte ich niemals damit gerechnet, dass es daran lag!!!

Dann müsste die Lampe ja auch bei Kurven angehen, oder allgemein beim Anfahren - da die Flüssigkeit ja laufend in Bewegung ist und umherschwappt...

Nicht unbedingt, Daniel.
Du hast ja im Behälter eine Kammerteilung, eine Kammer pro Bremskreis. Wenn der Pott voll ist, ist die Kammerteilung uninteressant, weil der Pegel höher ist, als die Trennwand. Bei min ist das anders.
Da kann beim Beschleunigen wirklich mal was in die hintere Kammer und beim Bremsen wieder zurück, bzw. es braucht etwas bis zum Ausgleich.
Bei Kurvenfahrt ist das auch nicht, eher verteilt es sich wieder gleichmäßig.
Und letztendlich kommt es auch darauf an, wohin der Schwimmer einfacher geht, der ist ja recht beweglich.

Legend32
18.06.09, 23:47
Ich hatte das auch mal, noch beim KA4. Ich habe gleich zuerst nach dem Bremsflüssigkeitstand gesehen und nachgefüllt. Die Lampe ging nie wieder an. Ganz einfach :ok1:.

Grüße
Ralph