PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Schleifgeräusch beim Anfahren



holorinser
09.05.16, 21:47
Hallo Legenderianer!
Beim Anfahren nach längerer Pause, ist zuerst ein Schleifgeräusch o.ä. zu hören, ist dann nach ca. 2 Sekunden beim Fahren weg. - Hat jemand von Euch eine Ahnung was das sein kann.
Habe vorne am Motor ein paar Spritzer von Kühlflüssigkeit entdeckt, die aber nicht mehr werden, aber nach dem Wegwischen wieder mal auftreten. Kein Wasser unterm Kühler am Boden etc. - Schraubverschluß vom Kühler, weil in dieser Höhe die Spritze sind? - Schläuche sind alle dicht, wie ich prüfen konnte.
Freue mich über Hilfe und Danke!
Gruß
Norbert

Legend32
10.05.16, 00:15
Mit den Spritzern Kühlwasser sieh Dir mal den Kühler am "eckigen" Deckelanschluß genau an. Da gibt es irgendwann Risse. So hatte ich meinen KA8 damals gekauft. Ein neuer Kühler mußte also her.

Das Schleifgeräusch habe ich von den Bremsscheiben. Ich sehe das nicht weiter als tragisch an, denn da ist alles in Ordnung. Es dürfte wohl leichter Oberflächenrost sein, der dennoch kaum sichtbar ist. Aber es schleift halt bei den ersten Metern.

Grüße
Ralph

holorinser
16.05.16, 21:01
Danke Ralph! Habe heute erst die Nachricht bekommen und werde morgen nachschauen. Die Bremsscheiben sind alle blank, könnte das auch irgendeine Pumpe o.ä. sein?
Gruß
Norbert

Legend32
17.05.16, 00:34
Da muß man doch zuerst mal wissen, wo das Geräusch zu hören ist. Vorne oder hinten?

Grüße
Ralph

holorinser
20.05.16, 18:32
Hallo Ralph, das Geräusch ist vorne zu hören. Habe es jetzt mal von aussen gehört, klingt fast so, als wenn am Auspuff o.ä. was wäre, ist aber nach einigen Fahrmetern weg. Danach ist das Geräusch erst wieder nach längerer Pause - so über Nacht - morgens beim Neustart wieder da. (Honda ist Morgenmuffel) Kann das evtl. auch mit dem Kühlsystem zu tun haben, da der Kühler etwas leckt? -
Oder kann das sogar mit dem Getriebe zu tun haben, da meiner Meinung nach von da unten das Geräusch herkommt - und ja dann nach dem Anfahren gleich wieder weg ist. Getriebölflüssigkeit ist genung drin und beim autom. Schalten klingt und funktioniert alles normal.

MikeD
21.05.16, 11:54
Habe vorne am Motor ein paar Spritzer von Kühlflüssigkeit entdeckt, die aber nicht mehr werden, aber nach dem Wegwischen wieder mal auftreten. Kein Wasser unterm Kühler am Boden etc. - Schraubverschluß vom Kühler, weil in dieser Höhe die Spritze sind?Norbert,
hab hier noch ein uraltes Bild von meinem alten KA8 ausgegraben. Sieht das in etwas so aus? Jedenfalls würde ich den Kühler mal abdrücken lassen, also auf Dichtheit prüfen lassen. Dafür gibt es spezielle Geräte. Aber nicht mit so nem driss Dichtmittel, denn sowas kannste vergessen.

Haarrisse könnten aber schon auftreten und damit ist nicht zu spaßen. IMMER DIE KÜHLERTEMPERATUR IM AUGE BEHALTEN!!! :cool2:

Legend32
22.05.16, 00:11
Wie soll das Kühlsystem schleifende Geräusche verursachen? Pumpenlager? Wie alt ist die Pumpe?

Grüße
Ralph

MikeD
23.05.16, 10:40
Im Hinblick auf seiner geringen Laufleistung ist ein defektes Pumpenlager sehr unwahrscheinlich :cool2:

Besten wäre, das Norbert mit seinem Handy mal das Geräusch aufnimmt und als MP3 hier ins Forum hochlädt. Ist sowieso immer schwierig, Ferndiagnosen auf bestimmte Geräusche zu machen.

holorinser
23.05.16, 14:08
Der obere Bereich vom Kühler, der mit den Lamellen verbunden ist oder sie hält ist undicht. Habe einen neuen Kühler bestellt (90€) und lasse ihn in meiner Werkstatt einbauen. Ist wohl das Beste uns Sicherste.

Zu dem kurzzeitigen Geräusch ist es so, dass es nur dann auftritt, wenn man anfährt und oder den Gang eingelegt hat aber nocht bremst - und das nur am Anfang (vom Tage). Danach ist es über die gesamte Fahrzeit am Tage nicht mehr zu hören. - Also nur, wenn der Wagen z.B. über Nacht gestanden hat. - Hört sich auch ähnlich an, als wenn der Auspuff schäppert oder nicht ganz dicht ist. Genauer, ein Zwischengeräusch zwischen Schleifen und Scheppern. - Möglich dass es auch die "Bremskraft" ist?, denn ganz am Anfang, wenn die Startautomatik noch die Drehmomente hochdreht, ist es auch so, dass z.B. beim Halten an der Kreuzung, der Druck auf die Bremsen liegt, als wenn der Wagen losfahren will - ist das normal? - (Sorry - meine nicht fachliche Ausdrucksweise). Hallo Mike, die Idee mit dem Audio werde ich versuchen, danke!

MikeD
23.05.16, 16:48
Hört sich auch ähnlich an, als wenn der Auspuff schäppert oder nicht ganz dicht ist.Ooooh da klingelt was bei mir. Prüfe mal das Hitzeblech am Kat!!! Ist ne Macke bei den Legends, da die Dinger sich im Laufe der Jahre regelrecht losrosten. Ralph und ich hatten das Ding voriges Jahr (oder davor) mit ner simplen Schlauchschelle befestigt. Seit dem ist Ruhe im Schacht :yes:

Hier ein Bild von meinem alten KA8. Damals hatte ich das Ding mit nem Schweißdraht fixiert und hatte bis zum Ende gehalten!

Legend32
24.05.16, 10:48
Das Hitzeschutzblech macht aber nicht nur nach dem Starten Geräusche. Das dürfte immer wieder mal scheppern. Ich tippe eher mal auf das hintere Motorlager (Gertiebelager), daß bei höherer Kaltlaufdrehzahl des Motors natürlich mehr Schub erzeugt. Dadurch wird Motor und Getriebe stärker gegen das hintere Motorlager gekippt. Dann gehen die entkoppelten Motorschwingungen direkt auf den Halter und es rumpelt regelrecht.

Probier das mal mit eingelegtem Rückwärtsgang. Dann müßte das Geräusch noch lauter sein. Ich habe das zumindest so seit ein paar Jahren.

In den US Foren war dies auch vor langer Zeit mal ein Thema.

Grüße
Ralph

MikeD
24.05.16, 14:39
Motorlager (Gertiebelager) bei seiner geringen Laufleistung? Schwer zu glauben, aber das macht richtige Rumpelgeräusche.

Es ist immer schwer, solche Ferndiagnosen zu stellen...

holorinser
30.05.16, 11:18
Super, danke für Eure Hinweise. Werde, wenn ich am 11. aus Berlin zurück bin, diese Dinge mal überprüfen und ausprobieren, kann es dann am 15. meiner Werkstatt sagen. Es ist ja auch so, dass, die Motorkraft beim ersten Anfahren morgens auf den Antrieb drückt, d. h. ich merke beim Anhalten, den Druck auf die Bremsen, gehe dann in den Leerlauf. Nach ca. 500 Meter ist es dann nicht mehr.
Sonnige Grüße aus dem warmen Berlin und eine schöne Woche!
Norbert

holorinser
15.06.16, 16:54
Meine Werkstatt meint zum Schleifgeräusch, dass es der Getriebewandler sein kann. Wollen aber morgen noch mal Probefahren. Heute nicht möglich, da nach Einbau des neuen Kühlers, der Verschlußdeckel nicht passte, üblich ist wohl, dass Kühler ohne Verschlußdeckel geliefert werden, sagte mir mein Lieferant KTS24 MS Autoteile Macel Gocht (Bautzen), der den Deckel natürlich nicht auf Lager hat, aber wenigstens die Teilenummer - na ja, was soll dass? Sollen doch lieber den Kühler etwas teuere verkaufen und dann aber mit passenden Deckel. Meine Werkstatt hat Gott sei Dank einen guten Lieferanten, der wohl den passenden Deckel lt. Teilenummer hat. Hoffentlich paßt er, nicht dass die Teilenummer vielleicht auch nicht stimmt - man weiß ja nie was die mir angegeben haben. Meinten noch, ich könnte den Kühler ja zurücksenden - ja gehts noch? 4 Std. Einbau und entsprechenden Ausbau - wer zahlt? Die haben Nerven und sind nicht zu empfehlen!!!!

legendcoupe
15.06.16, 17:25
Naja, so ein Gummilager kann natürlich auch altern und spröde werden. Das hat nicht unbedingt immer was mit hoher Laufleistung zu tun.