Ergebnis 1 bis 10 von 19

Thema: Honda Accord CC1,problem

Hybrid-Darstellung

Vorheriger Beitrag Vorheriger Beitrag   Nächster Beitrag Nächster Beitrag
  1. Beitrag ID: 21164 #1
    Stammgast Benutzerbild von IRIDIUM
    Benutzer-ID
    13
    Mitglied seit
    30.11.2005
    Beiträge
    701
    Themen
    88

    Standard Honda Accord CC1,problem

    hallo leute,

    hab mir heute nen accord cc1 gekauft,war ein schnäpchen. hab aber ein problem. motor läuft im leerlauf unruhig, heisst: drehzahl geht hoch bis 2000 und fällt wieder auf 1000,und so im sekundentakt...meine vermutung war luftmengenmesser oder was auch immer in dem modell verbaut war. also meiner meinung nach kein mechanisches problem,sondern irgendein sensor auf den von der ecu zugegriffen wird ,der aber nicht geht. vllt auch was mit lambdasonde.......ich denke ihr habt ahnung,bitte um hilfe.....desweiteren ist der türgriff an der fahrertür(innenseite) abgebrochen,brauche die plastikschale mit dem griff. hat einer ne ahnung wo ich das teil am besten bekomme,die liegen ja auch nicht auf jedem schrottplatz:damn:....wenns geht vllt nen preis ausm EPC....vielen dank!!!k1:

    PS:
    wenns der luftmengenmesser sein sollte. kann jemand im epc nachschauen von welchen modellen der noch passt? CB3 oder CB7 evtl, der wurde sicher öfters verbaut

    91er KA8 Manuell ---Verkauft---
    99er KA9 --VERKAUFT--
    97er Mitsubishi Galant V6 --VERKAUFT--
    93er Lexus LS400 MKII --TOTALSCHADEN--
    97 BMW 328i --Verkauft---

  2. Beitrag ID: 21165 #2
    Legende Benutzerbild von MichaelKA8
    Benutzer-ID
    4
    Mitglied seit
    29.11.2005
    Beiträge
    5.700
    Themen
    120

    Standard

    Luftmengenmesser? Hab ich bei Honda noch nie gesehen, die PGM-FIs errechnen sich die Luftmengen aus den gemessenen Parametern der anderen Sensoren.
    Was ist der Unterschied zwischen einer Herde Rindviecher und einer Horde Parteibuchochsen?:hmm:
    Die Rindviecher machen Milch und Fleisch, die Parteibuchochsen Bullshit!
    :stein:

  3. Beitrag ID: 21166 #3
    Stammgast Benutzerbild von IRIDIUM
    Benutzer-ID
    13
    Mitglied seit
    30.11.2005
    Beiträge
    701
    Themen
    88

    Standard

    ok gut, woran könnte das noch liegen? hast vllt nen tipp?

    91er KA8 Manuell ---Verkauft---
    99er KA9 --VERKAUFT--
    97er Mitsubishi Galant V6 --VERKAUFT--
    93er Lexus LS400 MKII --TOTALSCHADEN--
    97 BMW 328i --Verkauft---

  4. Beitrag ID: 21168 #4
    Legende Benutzerbild von MichaelKA8
    Benutzer-ID
    4
    Mitglied seit
    29.11.2005
    Beiträge
    5.700
    Themen
    120

    Standard

    Schau erstmal nach, ob alles dicht ist, das heißt, Ansaugkrümmer und Brücke, bzw. ob die Drosselklappe richtig am Anschlag ist.
    Danach mal schauen, ob überhaupt genug Wasser drin ist, um den Temperatursensor zu erreichen.
    Temperatursensor könnte sein.
    Hast Du denn eine Fehlermeldung?
    Was ist der Unterschied zwischen einer Herde Rindviecher und einer Horde Parteibuchochsen?:hmm:
    Die Rindviecher machen Milch und Fleisch, die Parteibuchochsen Bullshit!
    :stein:

  5. Beitrag ID: 21169 #5
    Stammgast Benutzerbild von IRIDIUM
    Benutzer-ID
    13
    Mitglied seit
    30.11.2005
    Beiträge
    701
    Themen
    88

    Standard

    nein alles soweit in ordnung, kühlerwasser müsste ich mal schauen. ansaugbrücke schaue ich morgen früh....flexrohr vor dem kat ist undicht,aber das ist normal,kenne ich vom CB7....lämpchen leuchten keine. ab 2000 läuft er sauber beim fahren, wenn man im leerlauf steht bzw rollt fängt das theater wieder an. von 1000 auf 2000 und wieder runter,wie ein uhrwerk

    91er KA8 Manuell ---Verkauft---
    99er KA9 --VERKAUFT--
    97er Mitsubishi Galant V6 --VERKAUFT--
    93er Lexus LS400 MKII --TOTALSCHADEN--
    97 BMW 328i --Verkauft---

  6. Beitrag ID: 21170 #6
    Legende Benutzerbild von MichaelKA8
    Benutzer-ID
    4
    Mitglied seit
    29.11.2005
    Beiträge
    5.700
    Themen
    120

    Standard

    Hinter der Drosselklappe muss noch ein Ding, wie ein Motörchen sein, da gehen zwei Wasserschläuche hin und ein Stecker. Das ist ein Bypass mit Stellmotor, der muss den Kaltleerlauf regeln und auch, bei Automatik oder Klima, die Leerlauferhöhung. Der könnte auch hängen, bzw. ausgeschlagen sein.
    Sieht entweder aus wie ein kleines Motörchen, oder wie ein Metallzylinder mit ca. 3cm Durchmesser und 8cm Länge.
    Ansonsten kenne ich von Honda eigentlich keine Probleme mit der Einspritzung.
    Es sei denn, es wäre was an der Drosselklappe, mechanisch.
    Was ist der Unterschied zwischen einer Herde Rindviecher und einer Horde Parteibuchochsen?:hmm:
    Die Rindviecher machen Milch und Fleisch, die Parteibuchochsen Bullshit!
    :stein:

  7. Beitrag ID: 32740 #7
    Erfahrener Benutzer
    Benutzer-ID
    222
    Mitglied seit
    03.11.2007
    Beiträge
    382
    Themen
    21

    Standard AW: Honda Accord CC1,problem

    Sehr alter Beitrag, aber aus aktuellem Anlass:

    Stecker der Lambdasonde zum Test abziehen, wird aber vermutlich nicht die Ursache sein.

    Eine naheliegende Möglichkeit wäre, dass der Motor zu viel Luft kriegt und dann in die Schubabschaltung fällt. Das passiert z.B. bei starker Fremdluft z.B. durch defekten Unterdruckschlauch, hängendem Leerlaufsteller usw. Wirkung:
    ->Motor dreht hoch
    ->Ab knapp unter 2000 1/min schaltet die Schubabschaltung den Kraftstoff ab, weil der Drosselklappenpoti Leerlaufstellung meldet.
    ->Motordrehzahl fällt bis untere Schaltschwelle der Schubabschaltung erreicht ist, dann wird Kraftstoff wieder zugeschaltet und die Drehzahl steigt.

    Zischt es im Motorraum? Reagiert der Motor auf gezieltes Einsprühen des Ansaugbereichs mit Bremsenreiniger?

  8. Beitrag ID: 32745 #8
    Administrator Benutzerbild von Legend32
    Benutzer-ID
    14
    Mitglied seit
    30.11.2005
    Beiträge
    2.801
    Themen
    26

    Standard AW: Honda Accord CC1,problem

    Das hört sich einleuchtend ein. So etwas hatten die Autodoktoren auf VOX auch mal.

    Grüße
    Ralph
    Honda Legend Coupé KA8 seit 2004 & Chevrolet Corvette C5 seit 2007: & Corvette C4 seit 2015:
    Honda Legend Limousine KA4 - verkauft

  9. Beitrag ID: 32750 #9
    Stammgast Benutzerbild von IRIDIUM
    Benutzer-ID
    13
    Mitglied seit
    30.11.2005
    Beiträge
    701
    Themen
    88

    Standard AW: Honda Accord CC1,problem

    ist sehr lange her, damals war die ursache der leerlaufsteller, den hab ich aber nicht gemacht, das teil war zu teuer, dann ist mir noch einer reingefahren und ich hab das auto mit gewinn verkauft

    91er KA8 Manuell ---Verkauft---
    99er KA9 --VERKAUFT--
    97er Mitsubishi Galant V6 --VERKAUFT--
    93er Lexus LS400 MKII --TOTALSCHADEN--
    97 BMW 328i --Verkauft---

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •