Seite 4 von 4 ErsteErste 1234
Ergebnis 31 bis 36 von 36

Thema: VSS Sensor

  1. Beitrag ID: 34391 #31
    Erfahrener Benutzer Benutzerbild von Legendpit
    Benutzer-ID
    446
    Mitglied seit
    02.01.2016
    Beiträge
    366
    Themen
    14

    Standard AW: VSS Sensor

    Zitat Zitat von MikeD Beitrag anzeigen
    Und was kostet dieses Teil? Du meinst doch bestimmt das Elektronikteil
    Ich habe über ebay ca. 150€ incl. Versand aus den USA bezahlt, Zoll und Einfuhr auch schon dabei.

    PIT

  2. Beitrag ID: 34392 #32
    Administrator Benutzerbild von MikeD
    Benutzer-ID
    1
    Mitglied seit
    29.11.2005
    Beiträge
    8.046
    Themen
    500

    Standard AW: VSS Sensor

    Zitat Zitat von Legendpit Beitrag anzeigen
    Ich habe über ebay ca. 150€ incl. Versand aus den USA bezahlt, Zoll und Einfuhr auch schon dabei.

    PIT
    150 € für so nen bischen Elektronik :stupid: ? Wahnsinn. Dabei war das Teil vom Raimund doch beinahe neu... :staun:

  3. Beitrag ID: 34393 #33
    Administrator Benutzerbild von Legend32
    Benutzer-ID
    14
    Mitglied seit
    30.11.2005
    Beiträge
    2.807
    Themen
    25

    Standard AW: VSS Sensor

    Bei Rockauto kostet das elektronische Teil 90 Euro plus Versand plus Steuer und Zoll. Das kommt dann sicher auch auf so 150 Euro.

    Vielleicht ist aber ja trotzdem eine Reparatur möglich, wie Ringo schrieb. Da das Gehäuse abgedichtet ist, kann man die Elektronik auch "offen" einbauen.

    Grüße
    Ralph
    Honda Legend Coupé KA8 seit 2004 & Chevrolet Corvette C5 seit 2007:cool2: & Corvette C4 seit 2015:cool1:
    Honda Legend Limousine KA4 - verkauft

  4. Beitrag ID: 34394 #34
    Honda Guru Benutzerbild von HondaLegend
    Benutzer-ID
    24
    Mitglied seit
    04.12.2005
    Beiträge
    1.281
    Themen
    40

    Standard AW: VSS Sensor

    Zitat Zitat von MikeD Beitrag anzeigen
    150 € für so nen bischen Elektronik :stupid: ? Wahnsinn. Dabei war das Teil vom Raimund doch beinahe neu... :staun:
    Hi,

    Nein, der von mir war nicht neu. Ich hab mir ja einen neuen bestellt, den eingebaut, aber der Fehler blieb erhalten, darum ging ich davon aus, das auch der alte noch gut ist.
    Ich glaube auch gelesen zu haben, dass es das Problem mit fehlerhaften VSS bei den 1995er nicht mehr gab, da da bereits eine Änderung eingeflossen ist.

    Bei dir sieht das ja eher untypisch aus, dass der im Stand schon leicht hoch geht. Könnte ja auch am Kombiinstrument liegen.

    Beim VSS ist es ja eher so, dass das Signal sporadisch ausfällt. Ich kann mir kaum vorstellen, dass der dann im Stand solche Fehler verursachen kann, denn da kann er ja gar kein Signal ausgeben. Vielleicht könntest du ja, wenn der Fehler wieder da ist, den schnell abstecken. Oder mit dem Heißluftfön erwärmen, ob dann der Fehler kommt?

    So schlimm ist es ja bei dir noch nicht.

    Bei mir ist er eben immer wenn das Auto richtig nass geworden ist, komplett ausgefallen. Das ist dan schon blöd, denn dann geht eben kein Tacho und eben auch die Wandlerüberbrückung und der Tempomat nicht. Er hatte dann immer ein etwas höheres Drehzahlnineau, das war ganz komisch zum fahren.

    Honda Legend KA8
    Honda Legend KB1

  5. Beitrag ID: 34395 #35
    Administrator Benutzerbild von MikeD
    Benutzer-ID
    1
    Mitglied seit
    29.11.2005
    Beiträge
    8.046
    Themen
    500

    Standard AW: VSS Sensor

    Zitat Zitat von HondaLegend Beitrag anzeigen
    Bei dir sieht das ja eher untypisch aus, dass der im Stand schon leicht hoch geht. Könnte ja auch am Kombiinstrument liegen.
    Moin Raimund
    mit dem Kombiinstrument habe ich auch schon dran gedacht, denn der Tacho muß ja irgendwo einen Impuls bekommen, so das die Nadel etwas nach oben ausschlägt.

    Bei diesem Thema bin ich immer wieder darauf gestoßen, das die meisten bei einem fehlerhaften VSS Sensor noch die Begleiterscheinung haben, das die D4 Lampe blinkt, was ich ja überhaupt nicht habe. Und dann noch die Tatsache, das ich dieses Problem nur bei starker Wärme habe, was im Winter bei mir ja überhaupt nicht der Fall ist. Aber damit kann ich leben :yes:

  6. Beitrag ID: 34397 #36
    Erfahrener Benutzer Benutzerbild von KA_Sammler
    Benutzer-ID
    30
    Mitglied seit
    27.12.2005
    Beiträge
    403
    Themen
    24

    Standard AW: VSS Sensor

    Bei einem meiner Autos war es so, dass nach Fahrt bei Landstraßentempo immer die Motorkontrolleuchte an ging. Hatte erst das LPG im Verdacht, aber seit Tausch des VSS ist das Problem weg.

    Ausgefallen sind bei mir VSS aus 91 und 92. Ohne Probleme bisher sind 91, 92 und 93 in den anderen Autos. Kann also aus eigener Erfahrung noch kein Problem nach Baujahr erkennen.

    Legend Enthusiast since 1991

Seite 4 von 4 ErsteErste 1234

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •