Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 26

Thema: alarmanlage

  1. Beitrag ID: 33570 #11
    Registrierte Benutzer
    Benutzer-ID
    368
    Mitglied seit
    23.08.2010
    Beiträge
    33
    Themen
    2

    Standard AW: alarmanlage

    Die PN hast gekriegt mit den Links?

  2. Beitrag ID: 33571 #12
    Registrierte Benutzer
    Benutzer-ID
    432
    Mitglied seit
    02.06.2015
    Beiträge
    15
    Themen
    1

    Standard AW: alarmanlage

    Hab ich bekommen

  3. Beitrag ID: 33617 #13
    Registrierte Benutzer
    Benutzer-ID
    432
    Mitglied seit
    02.06.2015
    Beiträge
    15
    Themen
    1

    Standard AW: alarmanlage

    Sorry das ich mich so spät erst wieder melde
    Ahk hat super geklappt nur mit meiner alarmanlage bin ich noch nicht weiter hatte zu wenig Zeit dafür.

  4. Beitrag ID: 33618 #14
    Registrierte Benutzer
    Benutzer-ID
    368
    Mitglied seit
    23.08.2010
    Beiträge
    33
    Themen
    2

    Standard AW: alarmanlage

    Das freut mich. Kenn ich, hab auch keine zeit für nix.

  5. Beitrag ID: 33619 #15
    Honda Guru Benutzerbild von HondaLegend
    Benutzer-ID
    24
    Mitglied seit
    04.12.2005
    Beiträge
    1.275
    Themen
    40

    Standard AW: alarmanlage

    Hallo, schön dass du dich meldest.

    Lass dir ruhig Zeit.

    Honda Legend KA8
    Honda Legend KB1

  6. Beitrag ID: 33833 #16
    Honda Guru Benutzerbild von HondaLegend
    Benutzer-ID
    24
    Mitglied seit
    04.12.2005
    Beiträge
    1.275
    Themen
    40

    Standard AW: alarmanlage

    So, nun hab ich auch das Problem mit der Alarmanlage. Mittendirn zu völlig unregelmäßigen Zeiten geht sie an.

    At eschiKb1:
    Wie hast du sie denn abgeklemmt? Einfach die Sirene im Kofferaum abgesteckt?. Die Akkus brachten bei dir ja nichts schribst du. Geht sie denn bei die, wenn du sie ansteckst sofort wieder an? Ist sie bei dir auch sporadisch immer wal wieder angegangen?

    Honda Legend KA8
    Honda Legend KB1

  7. Beitrag ID: 33834 #17
    Administrator Benutzerbild von Legend32
    Benutzer-ID
    14
    Mitglied seit
    30.11.2005
    Beiträge
    2.806
    Themen
    25

    Standard AW: alarmanlage

    Auch wenn ich nicht die ganz neumodischen Autos besitze, so habe ich mir doch Programme und Anschlußmöglichkeiten (OBDI und OBDII Adapter) zugelegt. 1999 gab es ja immerhin schon OBDII. Es hat mir schon ein paar mal geholfen.

    Gibt es zur Alarmanlage keine Fehlermeldung?

    Grüße
    Ralph
    Honda Legend Coupé KA8 seit 2004 & Chevrolet Corvette C5 seit 2007:cool2: & Corvette C4 seit 2015:cool1:
    Honda Legend Limousine KA4 - verkauft

  8. Beitrag ID: 33835 #18
    Honda Guru Benutzerbild von HondaLegend
    Benutzer-ID
    24
    Mitglied seit
    04.12.2005
    Beiträge
    1.275
    Themen
    40

    Standard AW: alarmanlage

    Hallo Ralph

    ich hab ja das orginal WHB, und da steht bezüglich der Alarmanlage nichts dirn bezüglich Diagnose über OBD. Ich denke dass die Anlage da nicht eingebunden ist.

    Ich kann aber schonmal nachsehen. Ich kann über das Gassteuergerät OBD Fehler auslesen. Das sind aber nur die "genormten". Vielleicht bräuchte man dann schon die Honda-Diagnose-Software.

    Honda Legend KA8
    Honda Legend KB1

  9. Beitrag ID: 33871 #19
    Registrierte Benutzer
    Benutzer-ID
    432
    Mitglied seit
    02.06.2015
    Beiträge
    15
    Themen
    1

    Standard AW: alarmanlage

    Hallo und sorry ich kam in meinem Konto nicht mehr rein!

    So also ich habe die Sirene abgeklemmt und so bald ich sie wieder anstecke geht sie mörderisch ab!

    Auslesen hat keinen Zweck da ich bei Honda war und kein Fehler angezeigt wurde!

    Laut tipp neue Akkus rein und denn Fehlersuche!
    Neue Akkus hab ich eingebaut bin aber noch nicht weiter gekommen.

  10. Beitrag ID: 33875 #20
    Honda Guru Benutzerbild von HondaLegend
    Benutzer-ID
    24
    Mitglied seit
    04.12.2005
    Beiträge
    1.275
    Themen
    40

    Standard AW: alarmanlage

    Hallo, kein Problem

    bei mir geht sie ja nur sporadisch an. Ich habe jetzt immer "händisch" zugesperrt, also so wie es in der Bedienungsanleitung beschrieben ist, um die Innenraumüberwachung, und den Neigungssensor zu deaktivieren. Dann ist sie nicht losgegangen. Also denke ich schon, dass es an der Steuerung Der Sirene oder deren Peripherie geht, und es nicht irgendein Türkontakt oder Motorhaubenkontakt ist, der einen Wackler oder Übergangswiederstand hat.

    Über das Gassteuergerät habe ich Fehler ausgelesen, da war natürlich nichts gespeichert. Ich hab da glaube ich eh nur Zugriff auf das Motorsteuergerät. Und ich glaub die Alarmanlage ist sowieso nicht diagnosefähig.

    Gestern habe ich dann noch den internen Akku getestet. Man soll ja wenn der Alarm ausgelöst hat die Batterie abklemmen, dann muss die Sirene weiterlaufen. Ich hab aber lieber die Sicherung Nr. 7 gezogen, kommt aufs gleiche raus. Naja, die Sirene lief schon weiter, aber sehr sehr leise. Sie wurde dann auch immer leiser, bis man schließlich nichts mehr hören konnte. Also ist der Akku auf jeden Fall schlecht. Am Wochenende werde ich die Sirene mal ausbauen.

    Servus

    Honda Legend KA8
    Honda Legend KB1

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •