Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 28

Thema: Mal wieder ein ABS Thema

  1. Beitrag ID: 33853 #11
    Honda Guru Benutzerbild von HondaLegend
    Benutzer-ID
    24
    Mitglied seit
    04.12.2005
    Beiträge
    1.258
    Themen
    42

    Standard AW: Mal wieder ein ABS Thema

    Umbenennen klappt leider auch nicht. Es kommt immer folgende Meldung:
    Angehängte Grafiken Angehängte Grafiken

    Honda Legend KA8
    Honda Legend KB1

  2. Beitrag ID: 33864 #12
    Administrator Benutzerbild von MikeD
    Benutzer-ID
    1
    Mitglied seit
    29.11.2005
    Beiträge
    8.015
    Themen
    501

    Standard AW: Mal wieder ein ABS Thema

    Raimund,
    hab Dein Thema wiederherstellbar gelöscht. Probiers jetzt mal. Falls nicht, muß ich tiefer in die Materie gehen...

  3. Beitrag ID: 33869 #13
    Honda Guru Benutzerbild von HondaLegend
    Benutzer-ID
    24
    Mitglied seit
    04.12.2005
    Beiträge
    1.258
    Themen
    42

    Standard AW: Mal wieder ein ABS Thema

    Okay, ich hab die Unterlagen nochmal hochgeladen.
    http://www.honda-v6.de/vbulletin/showthread.php?t=3902



    Dieses PDF funktioniert übrigens auch nicht mehr:
    http://www.honda-v6.de/vbulletin/showthread.php?t=3690

    Honda Legend KA8
    Honda Legend KB1

  4. Beitrag ID: 33870 #14
    Administrator Benutzerbild von MikeD
    Benutzer-ID
    1
    Mitglied seit
    29.11.2005
    Beiträge
    8.015
    Themen
    501

    Standard AW: Mal wieder ein ABS Thema

    Zitat Zitat von Legend32 Beitrag anzeigen
    Bei den ersten KA9 ist es doch komplett identisch zum KA7/8, nur das ein 4 kanaliges System ist, soweit ich weiß. Und was meinst Du mit getrenntem System.
    Hab mich da vertan. Was ich meinte, ist, das das ALB System bei uns getrennt ist (Pumpe und Modulator), welches beim KA9 es als eine Einheit ist. Micha hatte es damals irgendwo hier beschrieben. Und wenn ich mich recht erinnere,hat der KA9 ein Bosch System.

    Zitat Zitat von Legend32 Beitrag anzeigen
    Mike, wieso kann er (Name leider noch unbekannt) nicht darauf zugreifen? Als registrierter Benutzer müsste es doch gehen, oder?
    Hab das damals so geändert, das Benutzer erst mit einer gewissen Anzahl an Beiträgen dieses Forum sehen können. Sollen wir das ändern?

  5. Beitrag ID: 33872 #15
    Administrator Benutzerbild von Legend32
    Benutzer-ID
    14
    Mitglied seit
    30.11.2005
    Beiträge
    2.797
    Themen
    25

    Standard AW: Mal wieder ein ABS Thema

    Nein, das finde ich OK.
    Es sollten schon nur ernste Benutzer Zugriff haben.

    Grüße
    Ralph

  6. Beitrag ID: 33879 #16
    Registrierte Benutzer
    Benutzer-ID
    447
    Mitglied seit
    24.01.2016
    Beiträge
    6
    Themen
    1

    Standard AW: Mal wieder ein ABS Thema

    Erst einmal, Vielen Dank, euch allen! (Zugriff funktionier!)

    Ich hab die letzten Tage damit verbracht alle möglichen Werkstätten abzutelefonieren, den Fehler zu beschreiben, und zu Fragen wie das Knowhow mit dem Wagen aussieht. (tendenziell leg ich da ich keine Hand an, zwei linke Hände und so)

    Nunja, von einer Werkstatt bekam ich einen brauchbaren Tipp, da hab ich ihn gestern hingeschafft und hol ihn heute ab. Mal sehen was rauskommt.

  7. Beitrag ID: 33881 #17
    Administrator Benutzerbild von Legend32
    Benutzer-ID
    14
    Mitglied seit
    30.11.2005
    Beiträge
    2.797
    Themen
    25

    Standard AW: Mal wieder ein ABS Thema

    Und wenn ich mich recht erinnere,hat der KA9 ein Bosch System.
    Soweit ich es in Erinnerung habe, ist Bosch erst nach dem Faclift reingekommen.

    Auf die Aussage der Werkstatt bin ich mal gespannt.

  8. Beitrag ID: 33882 #18
    Honda Guru Benutzerbild von HondaLegend
    Benutzer-ID
    24
    Mitglied seit
    04.12.2005
    Beiträge
    1.258
    Themen
    42

    Standard AW: Mal wieder ein ABS Thema

    Zitat Zitat von Commerz Beitrag anzeigen
    (tendenziell leg ich da ich keine Hand an, zwei linke Hände und so)
    Naja, Fehlrer auslesen hättest du schon geschafft. Dann ist man auch für die Werkstatt schon mal besser aufgestellt.

    Honda Legend KA8
    Honda Legend KB1

  9. Beitrag ID: 33883 #19
    Registrierte Benutzer
    Benutzer-ID
    447
    Mitglied seit
    24.01.2016
    Beiträge
    6
    Themen
    1

    Standard AW: Mal wieder ein ABS Thema

    So die Werkstatt hat den Alten Fehlercode gelöscht, ist ne Runde gefahren und hat dann nochmal neu ausgelesen.

    Fehlercode 1 (Pumpenmotor Überlauf)

    Kann am Druckschalter oder Pumpe liegen. (und passt ja auch zum Fehlerbild) das übliche Thema, keine Teile um es näher einzugrenzen.

    Es kam nur noch der Vorschlag mal bei der Firma ECU.de anzufragen (instandsetzung).

  10. Beitrag ID: 33884 #20
    Honda Guru Benutzerbild von HondaLegend
    Benutzer-ID
    24
    Mitglied seit
    04.12.2005
    Beiträge
    1.258
    Themen
    42

    Standard AW: Mal wieder ein ABS Thema

    Oder es ist einfach verdreckt, so dass die Pumpe nicht genug ansaugt.

    Da bräuchte man jetzt den Entlüfterschlüssel. Ein elektronisches Problem ist das eher nicht.

    Wenn sich das Geräusch der Pumpe immer gleich anhört, dann kann die keinen Druck aufbauen, oder der Druck ist schon da, und die schaltet nicht ab. Eher das erste.

    Honda Legend KA8
    Honda Legend KB1

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •