Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Thema: Schleifgeräusch beim Anfahren

  1. Beitrag ID: 34160 #11
    Administrator Benutzerbild von Legend32
    Benutzer-ID
    14
    Mitglied seit
    30.11.2005
    Beiträge
    2.805
    Themen
    25

    Standard AW: Schleifgeräusch beim Anfahren

    Das Hitzeschutzblech macht aber nicht nur nach dem Starten Geräusche. Das dürfte immer wieder mal scheppern. Ich tippe eher mal auf das hintere Motorlager (Gertiebelager), daß bei höherer Kaltlaufdrehzahl des Motors natürlich mehr Schub erzeugt. Dadurch wird Motor und Getriebe stärker gegen das hintere Motorlager gekippt. Dann gehen die entkoppelten Motorschwingungen direkt auf den Halter und es rumpelt regelrecht.

    Probier das mal mit eingelegtem Rückwärtsgang. Dann müßte das Geräusch noch lauter sein. Ich habe das zumindest so seit ein paar Jahren.

    In den US Foren war dies auch vor langer Zeit mal ein Thema.

    Grüße
    Ralph
    Honda Legend Coupé KA8 seit 2004 & Chevrolet Corvette C5 seit 2007:cool2: & Corvette C4 seit 2015:cool1:
    Honda Legend Limousine KA4 - verkauft

  2. Beitrag ID: 34163 #12
    Administrator Benutzerbild von MikeD
    Benutzer-ID
    1
    Mitglied seit
    29.11.2005
    Beiträge
    8.042
    Themen
    499

    Standard AW: Schleifgeräusch beim Anfahren

    Motorlager (Gertiebelager) bei seiner geringen Laufleistung? Schwer zu glauben, aber das macht richtige Rumpelgeräusche.

    Es ist immer schwer, solche Ferndiagnosen zu stellen...

  3. Beitrag ID: 34183 #13
    Benutzer Benutzerbild von holorinser
    Benutzer-ID
    407
    Mitglied seit
    23.01.2014
    Beiträge
    63
    Themen
    6

    Standard AW: Schleifgeräusch beim Anfahren

    Super, danke für Eure Hinweise. Werde, wenn ich am 11. aus Berlin zurück bin, diese Dinge mal überprüfen und ausprobieren, kann es dann am 15. meiner Werkstatt sagen. Es ist ja auch so, dass, die Motorkraft beim ersten Anfahren morgens auf den Antrieb drückt, d. h. ich merke beim Anhalten, den Druck auf die Bremsen, gehe dann in den Leerlauf. Nach ca. 500 Meter ist es dann nicht mehr.
    Sonnige Grüße aus dem warmen Berlin und eine schöne Woche!
    Norbert

  4. Beitrag ID: 34298 #14
    Benutzer Benutzerbild von holorinser
    Benutzer-ID
    407
    Mitglied seit
    23.01.2014
    Beiträge
    63
    Themen
    6

    Standard AW: Schleifgeräusch beim Anfahren

    Meine Werkstatt meint zum Schleifgeräusch, dass es der Getriebewandler sein kann. Wollen aber morgen noch mal Probefahren. Heute nicht möglich, da nach Einbau des neuen Kühlers, der Verschlußdeckel nicht passte, üblich ist wohl, dass Kühler ohne Verschlußdeckel geliefert werden, sagte mir mein Lieferant KTS24 MS Autoteile Macel Gocht (Bautzen), der den Deckel natürlich nicht auf Lager hat, aber wenigstens die Teilenummer - na ja, was soll dass? Sollen doch lieber den Kühler etwas teuere verkaufen und dann aber mit passenden Deckel. Meine Werkstatt hat Gott sei Dank einen guten Lieferanten, der wohl den passenden Deckel lt. Teilenummer hat. Hoffentlich paßt er, nicht dass die Teilenummer vielleicht auch nicht stimmt - man weiß ja nie was die mir angegeben haben. Meinten noch, ich könnte den Kühler ja zurücksenden - ja gehts noch? 4 Std. Einbau und entsprechenden Ausbau - wer zahlt? Die haben Nerven und sind nicht zu empfehlen!!!!

  5. Beitrag ID: 34301 #15
    Super-Moderator Benutzerbild von legendcoupe
    Benutzer-ID
    305
    Mitglied seit
    30.08.2009
    Beiträge
    334
    Themen
    9

    Standard AW: Schleifgeräusch beim Anfahren

    Naja, so ein Gummilager kann natürlich auch altern und spröde werden. Das hat nicht unbedingt immer was mit hoher Laufleistung zu tun.
    Gruss Markus:winken:

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •