Ergebnis 1 bis 5 von 5

Thema: Ölstand Automatikgetriebe bei laufendem Motor?

  1. Themenersteller #1
    Registrierte Benutzer Benutzerbild von Turbo-JOBU
    Registriert seit
    05.12.2011
    Beiträge
    9
    Themen
    2

    Standard Ölstand Automatikgetriebe bei laufendem Motor?

    Hallo
    Wie war das noch mal?
    Ölstand vom A- Getriebe musste bei laufendem Motor kontrolliert werden?

    Musste heute bei meinem 2000er KA9 den Wasserkühler austauschen.
    Der obere Wasserkasten war undicht.

    Dafür musste ich unten die Getriebekühler Leitung lösen.
    Und es ist minimal Öl rausgelaufen.

    Gruß Jochen

  2. #2

    Standard AW: Ölstand Automatikgetriebe bei laufendem Motor?

    Bei Honda kenne ich es nur so, dass es bei stehendem Motor gemessen wird.

    Honda Legend KA8
    Honda Legend KB1

  3. #3

    Standard AW: Ölstand Automatikgetriebe bei laufendem Motor?

    Zitat Zitat von Turbo-JOBU Beitrag anzeigen
    Und es ist minimal Öl rausgelaufen.
    Dann achte aber darauf, das auch nur MINIMAL Öl nachgefüllt wird und nicht 2 Liter oder mehr. Markus hatte dadurch vor einigen Monaten einen üblen Getriebeschaden :cool2:

  4. #4
    Super-Moderator Benutzerbild von legendcoupe
    Registriert seit
    30.08.2009
    Beiträge
    329
    Themen
    9

    Standard AW: Ölstand Automatikgetriebe bei laufendem Motor?

    Das Getriebeöl soll vor dem Messen WARM sein! Nicht mit kaltem Öl kontrollieren, dann stimmt der Füllstand nicht. Wenn sich der Füllstand im Bereich des Minimums (aber oberhalb) befindet, sollte man es lieber so lassen. Das ist besser, als wenn man zuviel einfüllt.
    Und: Ja, man misst innerhalb einer Minute nach Abstellen des Motors laut Werkstatthandbuch. Zumindest ist es beim KA8 so.
    Gruss Markus:winken:

  5. Themenersteller #5
    Registrierte Benutzer Benutzerbild von Turbo-JOBU
    Registriert seit
    05.12.2011
    Beiträge
    9
    Themen
    2

    Standard AW: Ölstand Automatikgetriebe bei laufendem Motor?

    Hallo
    Danke für Eure schnellen Antworten.

    Ich wollte am nächsten Tag mit dem Auto in den Urlaub fahren.
    Deswegen bin ich morgens noch schnell zu meiner Halle gefahren und habe in den originalen Werkstathandbüchern nach geguckt.

    Der Füllstand war Tip Top, 1-2mm unter der Vollmarkierung.

    Beim Schläuche vom Kühler abziehen habe ich sofort ein Blindstopfen rein gesteckt, das da nix nachläuft.
    Erst habe ich den Zufuhrschlauch am Kühler abgemacht, dann mit Druckluft den Rest im Kühler zurück in die Getriebeölwanne gepustet.
    Ich war mir nicht sicher wie viel da im Gertiebekühlerunterteil drin ist.
    So war ich auf der sicheren Seite das mir nicht im Kühler z.B. ein 1 Liter hängen bleibt.

    Laut WHB:
    Motor auf Bertiebstemperatur bringen (Lüfter geht an)
    Auf einen ebenen Boden abstellen.
    Den Motor abstellen.
    Ölstand prüfen

Ähnliche Themen

  1. Ölverlust am Motor
    Von Legend32 im Forum Technik
    Antworten: 6
    Letzter Beitrag: 29.01.2015, 04:41
  2. Motor geht beim Gasgeben aus
    Von goldie im Forum Allgemeines
    Antworten: 21
    Letzter Beitrag: 11.10.2011, 21:49
  3. Motor beinahe überhitzt
    Von HondaCruiser im Forum Allgemeines
    Antworten: 38
    Letzter Beitrag: 09.10.2007, 09:07
  4. Motor ging nach losfahren aus
    Von AcuraRL35 im Forum Elektronik
    Antworten: 11
    Letzter Beitrag: 11.10.2006, 16:34
  5. Motor Stirbt Ab
    Von MikeD im Forum Allgemeines
    Antworten: 5
    Letzter Beitrag: 01.12.2005, 13:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •